Conflicting VIBs while upgrading ESXi 6.0 to ESXi 6.5 on Dell PowerEdge R920 Server

Bu yazımda vSphere 6.0’ın end of life olması ile birlikte production ortamında gerçekleştirdiğim upgrade esnasında aşağıdaki hatayla karşılaştım bu hatanın çözümü için aşağıdaki adımları uygulayarak upgrade işlemine devam edebilirsiniz. Resim-1 Dell ESX-i 6.0 custom isonun içinde huwaei driver bulmakta enterasan bir durum olsa gerek. Bu hatanın sebebi sunucuda yüklü HUAWEI driver olmasıdır.Sunucu’da ssh ‘ı aktif […]

devamını oku...